Community

Home Forums Support WordPress plugin conflicts at version 1.0.7 Reply To: WordPress plugin conflicts at version 1.0.7

#3841
Paul
Participant

Actually, Ive had to disable the plugin completely…. I was seeing this when I tried to access the wp-admin pages

Warning: Cannot modify header information - headers already sent by (output started at /home/nasouth0/public_html/www.na-ireland.org/wp-content/plugins/bmlt-meeting-list-generator/bmlt-meeting-list.php:1) in /home/nasouth0/public_html/www.na-ireland.org/wp-includes/pluggable.php on line 1207