Community

Home Forums Support WordPress plugin conflicts at version 1.0.7 Reply To: WordPress plugin conflicts at version 1.0.7

#3843
Jack
Keymaster

The last time this happened (in the tabs plugin) there was PHP file encoding issue. I just discovered the PHP file throwing the error is encoded in UTF-8 without BOM. I converted it to ANSI and will be submitting an update to the plugin (v1.0.8) later today. I’m using notepad++ and sometimes things go south when cutting and pasting from one file to another.

Please let me know if this fixes the problem. The update will also include the half-page column separator fix.

If anyone can chime in with similar experiences I would be eternally grateful…